tocsin

PyPI/django CVE-2020-13596: medium 6.1, EPSS 2.90%

XSS in Django

Action: Upgrade django to 2.2.13 or later.

pip install django==2.2.13
pip install django==3.0.7

Affected

introducedfixedlast affected
2.2a12.2.13-
3.0a13.0.7-

Fixed versions

2.2.133.0.7

Sources

CVE-2020-13596 · published · modified · JSON