tocsin

PyPI/django-cms CVE-2015-5081: high 8.8, EPSS 1.04%

django-cms CSRF Vulnerability

Action: Upgrade django-cms to 3.0.14 or later.

pip install django-cms==3.0.14
pip install django-cms==3.1.1

Affected

introducedfixedlast affected
03.0.14-
3.1.0b13.1.1-

Fixed versions

3.0.143.1.1

Sources

CVE-2015-5081 · published · modified · JSON