tocsin

PyPI/python-bugzilla CVE-2013-2191: high 7.5, EPSS 0.90%

python-bugzilla has improper validation of X.509 certificates

Action: Upgrade python-bugzilla to 0.9.0 or later.

pip install python-bugzilla==0.9.0

Affected

introducedfixedlast affected
00.9.0-

Fixed versions

0.9.0

Sources

CVE-2013-2191 · published · modified · JSON