tocsin

PyPI/plone CVE-2011-0720: critical 9.1, EPSS 3.20%

Plone Privilege Escalation Vulnerability

Action: Upgrade plone to 4.0.4 or later.

pip install plone==4.0.4

Affected

introducedfixedlast affected
2.54.0.4-

Fixed versions

4.0.4

Sources

CVE-2011-0720 · published · modified · JSON