tocsin

PyPI/yamale CVE-2021-38305: high 7.8, EPSS 2.49%

Command injection in Yamale

Action: Upgrade yamale to 3.0.8 or later.

pip install yamale==3.0.8

Affected

introducedfixedlast affected
03.0.8-

Fixed versions

3.0.8

Sources

CVE-2021-38305 · published · modified · JSON