tocsin

PyPI/moin CVE-2012-6082: medium 6.1, EPSS 2.11%

MoinMoin Cross-site scripting (XSS) vulnerability

Action: Upgrade moin to 1.9.6 or later.

pip install moin==1.9.6

Affected

introducedfixedlast affected
01.9.6-

Fixed versions

1.9.6

Sources

CVE-2012-6082 · published · modified · JSON