tocsin

PyPI/plone CVE-2008-0164: high 7.5, EPSS 0.65%

Plone Cross-site request forgery (CSRF)

Action: Upgrade plone to 3.1 or later.

pip install plone==3.1

Affected

introducedfixedlast affected
03.1-

Fixed versions

3.1

Sources

CVE-2008-0164 · published · modified · JSON