tocsin

PyPI/nuitka CVE-2022-2054: high 7.8, EPSS 0.53%

Command Injection in Nuitka

Action: Upgrade nuitka to 0.9 or later.

pip install nuitka==0.9

Affected

introducedfixedlast affected
00.9-

Fixed versions

0.9

Sources

CVE-2022-2054 · published · modified · JSON