tocsin

PyPI/khoj-assistant: medium 6.5

Khoj Open Redirect Vulnerability in Login Page

Action: Upgrade khoj-assistant to 1.14.0 or later.

pip install khoj-assistant==1.14.0

Affected

introducedfixedlast affected
01.14.0-

Fixed versions

1.14.0

Sources

published · modified · JSON