tocsin

PyPI/marcador CVE-2022-28470: critical 9.8, EPSS 2.27%

Code-execution backdoor in marcador

Action: Upgrade marcador to 0.14 or later.

pip install marcador==0.14

Affected

introducedfixedlast affected
00.14-

Fixed versions

0.14

Sources

CVE-2022-28470 · published · modified · JSON