tocsin

PyPI/django-registration CVE-2021-21416: low 3.7, EPSS 0.41%

Potential sensitive information disclosed in error reports

Action: Upgrade django-registration to 3.1.2 or later.

pip install django-registration==3.1.2

Affected

introducedfixedlast affected
03.1.2-

Fixed versions

3.1.2

Sources

CVE-2021-21416 · published · modified · JSON