tocsin

PyPI/djblets CVE-2013-4409: critical 9.8, EPSS 3.65%

ReviewBoard and Djblets library are vulnerable to code execution

Action: Upgrade djblets to 0.6.30 or later.

pip install djblets==0.6.30
pip install djblets==0.7.19

Affected

introducedfixedlast affected
00.6.30-
0.7.00.7.19-

Fixed versions

0.6.300.7.19

Sources

CVE-2013-4409 · published · modified · JSON