tocsin

PyPI/cobbler CVE-2021-45082: high 7.8, EPSS 0.50%

Command Injection in Cobbler

Action: Upgrade cobbler to 3.3.1 or later.

pip install cobbler==3.3.1

Affected

introducedfixedlast affected
03.3.1-

Fixed versions

3.3.1

Sources

CVE-2021-45082 · published · modified · JSON