tocsin

PyPI/plone CVE-2013-4193: medium 5.9, EPSS 1.19%

Plone Unrestricted Filed Manipulation vulnerability via content edit forms

Action: Upgrade plone to 4.1.1 or later.

pip install plone==4.1.1
pip install plone==4.2.6
pip install plone==4.3.2

Affected

introducedfixedlast affected
2.14.1.1-
4.24.2.6-
4.34.3.2-

Fixed versions

4.1.14.2.64.3.2

Sources

CVE-2013-4193 · published · modified · JSON