tocsin

PyPI/apkleaks CVE-2021-21386: critical 9.3, EPSS 2.33%

Improper Neutralization of Argument Delimiters in a Decompiling Package Process in APKLeaks

Action: Upgrade apkleaks to 2.0.4 or later.

pip install apkleaks==2.0.4

Affected

introducedfixedlast affected
02.0.4-

Fixed versions

2.0.4

Sources

CVE-2021-21386 · published · modified · JSON