tocsin

PyPI/plone CVE-2016-7147: medium 6.1, EPSS 1.33%

Plone XSS in Zope ZMI

Action: Upgrade plone to 4.3.12 or later.

pip install plone==4.3.12
pip install plone==5.0.7

Affected

introducedfixedlast affected
4.04.3.12-
5.05.0.7-

Fixed versions

4.3.125.0.7

Sources

CVE-2016-7147 · published · modified · JSON