tocsin

PyPI/html5lib CVE-2016-9910: medium 6.1, EPSS 2.16%

Cross-site Scripting in html5lib

Action: Upgrade html5lib to 0.99999999 or later.

pip install html5lib==0.99999999

Affected

introducedfixedlast affected
00.99999999-

Fixed versions

0.99999999

Sources

CVE-2016-9910 · published · modified · JSON