tocsin

PyPI/lollms CVE-2024-6281: high 7.3, EPSS 0.27%

LoLLMS vulnerable to Expected Behavior Violation

Action: Upgrade lollms to 9.5.1 or later.

pip install lollms==9.5.1

Affected

introducedfixedlast affected
09.5.1-

Fixed versions

9.5.1

Sources

CVE-2024-6281 · published · modified · JSON