tocsin

PyPI/aim CVE-2021-43775: high 8.6, EPSS 1.91%

Arbitrary file reading vulnerability in Aim

Action: Upgrade aim to 3.1.0 or later.

pip install aim==3.1.0

Affected

introducedfixedlast affected
03.1.0-

Fixed versions

3.1.0

Sources

CVE-2021-43775 · published · modified · JSON