tocsin

PyPI/python-cjson CVE-2009-4924: medium 6.1, EPSS 1.35%

Cross-site Scripting in python-cjson

Action: Upgrade python-cjson to 1.1.0 or later.

pip install python-cjson==1.1.0

Affected

introducedfixedlast affected
01.1.0-

Fixed versions

1.1.0

Sources

CVE-2009-4924 · published · modified · JSON