tocsin

PyPI/freewvs CVE-2020-15100: low 2.8, EPSS 0.34%

freewvs vulnerable to denial of service through large files

Action: Upgrade freewvs to 0.1.1 or later.

pip install freewvs==0.1.1

Affected

introducedfixedlast affected
00.1.1-

Fixed versions

0.1.1

Sources

CVE-2020-15100 · published · modified · JSON