tocsin

PyPI/ajenti CVE-2014-2260: medium 5.4, EPSS 1.50%

Ajenti Cross-site scripting (XSS) vulnerability

Action: Upgrade ajenti to 1.2.15 or later.

pip install ajenti==1.2.15

Affected

introducedfixedlast affected
01.2.15-

Fixed versions

1.2.15

Sources

CVE-2014-2260 · published · modified · JSON