tocsin

PyPI/gerapy CVE-2021-43857: critical 9.8, EPSS 55.61%

Gerapy may cause remote code execution

Action: Upgrade gerapy to 0.9.8 or later.

pip install gerapy==0.9.8

Affected

introducedfixedlast affected
00.9.8-

Fixed versions

0.9.8

Sources

CVE-2021-43857 · published · modified · JSON