tocsin

PyPI/plone CVE-2020-7938: high 8.8, EPSS 1.47%

Plone Privilege Escallation

Action: Upgrade plone to 5.2.2 or later.

pip install plone==5.2.2

Affected

introducedfixedlast affected
5.2.05.2.2-

Fixed versions

5.2.2

Sources

CVE-2020-7938 · published · modified · JSON