tocsin

PyPI/keylime CVE-2023-38201: medium 6.5, EPSS 0.49%

Keylime registrar and (untrusted) Agent can be bypassed by an attacker

Action: Upgrade keylime to 7.5.0 or later.

pip install keylime==7.5.0

Affected

introducedfixedlast affected
07.5.0-

Fixed versions

7.5.0

Sources

CVE-2023-38201 · published · modified · JSON