tocsin

PyPI/django CVE-2016-2513: low 3.1, EPSS 3.41%

Django User Enumeration Vulnerability

Action: Upgrade django to 1.8.10 or later.

pip install django==1.8.10
pip install django==1.9.3

Affected

introducedfixedlast affected
01.8.10-
1.91.9.3-

Fixed versions

1.8.101.9.3

Sources

CVE-2016-2513 · published · modified · JSON