tocsin

PyPI/apache-superset CVE-2020-1932: medium 6.5, EPSS 1.35%

Information disclosure in Apache Superset

Action: Upgrade apache-superset to 0.35.2 or later.

pip install apache-superset==0.35.2

Affected

introducedfixedlast affected
0.34.00.35.2-

Fixed versions

0.35.2

Sources

CVE-2020-1932 · published · modified · JSON