tocsin

PyPI/pywbem CVE-2013-6444: medium, EPSS 1.06%

PyWBEM TOCTOU vulnerability in certificate validation

Action: Upgrade pywbem to 0.8.1 or later.

pip install pywbem==0.8.1

Affected

introducedfixedlast affected
00.8.1-

Fixed versions

0.8.1

Sources

CVE-2013-6444 · published · modified · JSON