tocsin

PyPI/werkzeug CVE-2016-10516: medium 6.1, EPSS 1.98%

Pallets Werkzeug cross-site scripting vulnerability

Action: Upgrade werkzeug to 0.11.11 or later.

pip install werkzeug==0.11.11

Affected

introducedfixedlast affected
00.11.11-

Fixed versions

0.11.11

Sources

CVE-2016-10516 · published · modified · JSON