tocsin

PyPI/calibreweb CVE-2022-0352: medium 6.1, EPSS 0.85%

Cross-site Scripting in calibreweb

Action: Upgrade calibreweb to 0.6.16 or later.

pip install calibreweb==0.6.16

Affected

introducedfixedlast affected
00.6.16-

Fixed versions

0.6.16

Sources

CVE-2022-0352 · published · modified · JSON