tocsin

PyPI/jw-util CVE-2020-13388: critical 9.8, EPSS 4.53%

OS Command Injection in jw.util

Action: Upgrade jw-util to 2.3 or later.

pip install jw-util==2.3

Affected

introducedfixedlast affected
02.3-

Fixed versions

2.3

Sources

CVE-2020-13388 · published · modified · JSON