tocsin

PyPI/onnx CVE-2024-27319: medium 4.4, EPSS 0.59%

Onnx Out-of-bounds Read vulnerability

Action: Upgrade onnx to 1.16.0 or later.

pip install onnx==1.16.0

Affected

introducedfixedlast affected
01.16.0-

Fixed versions

1.16.0

Sources

CVE-2024-27319 · published · modified · JSON