tocsin

PyPI/bikeshed CVE-2021-23423: medium 5.5, EPSS 1.11%

Path Traversal in bikshed

Action: Upgrade bikeshed to 3.0.0 or later.

pip install bikeshed==3.0.0

Affected

introducedfixedlast affected
03.0.0-

Fixed versions

3.0.0

Sources

CVE-2021-23423 · published · modified · JSON