tocsin

PyPI/rhodecode CVE-2015-0260: medium 5.5, EPSS 1.82%

RhodeCode and Kallithea are vulnerable to sensitive information disclosure

Action: Upgrade rhodecode to 2.2.7 or later.

pip install rhodecode==2.2.7

Affected

introducedfixedlast affected
02.2.7-

Fixed versions

2.2.7

Sources

CVE-2015-0260 · published · modified · JSON