tocsin

PyPI/localstack CVE-2021-32090: critical 9.8, EPSS 2.11%

Command injection in LocalStack

Action: Upgrade localstack to 0.12.10 or later.

pip install localstack==0.12.10

Affected

introducedfixedlast affected
00.12.10-

Fixed versions

0.12.10

Sources

CVE-2021-32090 · published · modified · JSON