tocsin

PyPI/slo-generator CVE-2021-22557: medium 5.3, EPSS 1.58%

Code Injection in SLO Generator

Action: Upgrade slo-generator to 2.0.1 or later.

pip install slo-generator==2.0.1

Affected

introducedfixedlast affected
02.0.1-

Fixed versions

2.0.1

Sources

CVE-2021-22557 · published · modified · JSON