tocsin

PyPI/keylime CVE-2022-1053: critical 9.1, EPSS 1.48%

Tenant and Verifier might not use the same registrar data

Action: Upgrade keylime to 6.4.0 or later.

pip install keylime==6.4.0

Affected

introducedfixedlast affected
06.4.0-

Fixed versions

6.4.0

Sources

CVE-2022-1053 · published · modified · JSON