tocsin

PyPI/qutebrowser CVE-2018-1000559: medium 6.1, EPSS 1.50%

Qutebrowser XSS Vulnerability

Action: Upgrade qutebrowser to 1.3.3 or later.

pip install qutebrowser==1.3.3

Affected

introducedfixedlast affected
0.11.01.3.3-

Fixed versions

1.3.3

Sources

CVE-2018-1000559 · published · modified · JSON