tocsin

PyPI/bleach CVE-2020-6816: medium 6.1, EPSS 1.34%

Bleach vulnerable to mutation XSS via whitelisted math or svg and raw tag

Action: Upgrade bleach to 3.1.2 or later.

pip install bleach==3.1.2

Affected

introducedfixedlast affected
03.1.2-

Fixed versions

3.1.2

Sources

CVE-2020-6816 · published · modified · JSON