tocsin

PyPI/plone CVE-2016-7135: medium 4.9, EPSS 2.60%

Plone vulnerable to filesystem information leak

Action: Upgrade plone to 4.3.12 or later.

pip install plone==5.0.7
pip install plone==4.3.12

Affected

introducedfixedlast affected
5.05.0.7-
4.24.3.12-

Fixed versions

5.0.74.3.12

Sources

CVE-2016-7135 · published · modified · JSON