tocsin

PyPI/rply CVE-2014-1938: medium 5.5, EPSS 0.39%

Link Following in rply

Action: Upgrade rply to 0.7.4 or later.

pip install rply==0.7.4

Affected

introducedfixedlast affected
00.7.4-

Fixed versions

0.7.4

Sources

CVE-2014-1938 · published · modified · JSON