tocsin

PyPI/tensorflow-gpu CVE-2019-9635: medium 6.5, EPSS 0.48%

NULL Pointer Dereference in Google TensorFlow

Action: Upgrade tensorflow-gpu to 1.12.1 or later.

pip install tensorflow-gpu==1.12.1

Affected

introducedfixedlast affected
1.0.01.12.1-

Fixed versions

1.12.1

Sources

CVE-2019-9635 · published · modified · JSON