tocsin

PyPI/modoboa CVE-2023-0949: medium 4.8, EPSS 0.50%

modoboa Cross-site Scripting vulnerability

Action: Upgrade modoboa to 2.0.5 or later.

pip install modoboa==2.0.5

Affected

introducedfixedlast affected
02.0.5-

Fixed versions

2.0.5

Sources

CVE-2023-0949 · published · modified · JSON