tocsin

PyPI/flask-unchained CVE-2021-23393: medium 5.4, EPSS 0.72%

Open redirect in Flask-Unchained

Action: Upgrade flask-unchained to 0.9.0 or later.

pip install flask-unchained==0.9.0

Affected

introducedfixedlast affected
00.9.0-

Fixed versions

0.9.0

Sources

CVE-2021-23393 · published · modified · JSON