tocsin

PyPI/graphitedb: high 7.8

Graphite Has a Pickle Deserialization Vulnerability

Action: Upgrade graphitedb to 0.2 or later.

pip install graphitedb==0.2

Affected

introducedfixedlast affected
00.2-

Fixed versions

0.2

Sources

published · modified · JSON