tocsin

PyPI/calibreweb CVE-2021-3988: medium 6.1, EPSS 0.38%

Cross-site Scripting (XSS) - DOM in janeczku/calibre-web

Action: Upgrade calibreweb to 0.6.15 or later.

pip install calibreweb==0.6.15

Affected

introducedfixedlast affected
00.6.15-

Fixed versions

0.6.15

Sources

CVE-2021-3988 · published · modified · JSON