tocsin

PyPI/sickrage CVE-2021-25925: medium 5.4, EPSS 0.66%

Cross-site scripting in SiCKRAGE

Action: Upgrade sickrage to 10.0.11.dev2 or later.

pip install sickrage==10.0.11.dev2

Affected

introducedfixedlast affected
4.2.010.0.11.dev2-

Fixed versions

10.0.11.dev2

Sources

CVE-2021-25925 · published · modified · JSON