tocsin

PyPI/moin CVE-2012-6080: medium 5.3, EPSS 4.05%

MoinMoin Directory Traversal vulnerability

Action: Upgrade moin to 1.9.6 or later.

pip install moin==1.9.6

Affected

introducedfixedlast affected
1.9.31.9.6-

Fixed versions

1.9.6

Sources

CVE-2012-6080 · published · modified · JSON