tocsin

PyPI/plone CVE-2016-4042: medium 5.3, EPSS 1.13%

Plone vulnerable to unauthorized disclosure of site content

Action: Upgrade plone to 4.3.10 or later.

pip install plone==5.0.5
pip install plone==4.3.10

Affected

introducedfixedlast affected
5.05.0.5-
3.34.3.10-

Fixed versions

5.0.54.3.10

Sources

CVE-2016-4042 · published · modified · JSON