tocsin

PyPI/modoboa CVE-2023-0398: medium 6.3, EPSS 0.36%

Modoboa is vulnerable to Cross-Site Request Forgery

Action: Upgrade modoboa to 2.0.4 or later.

pip install modoboa==2.0.4

Affected

introducedfixedlast affected
02.0.4-

Fixed versions

2.0.4

Sources

CVE-2023-0398 · published · modified · JSON